SWITCH TP-LINK TL-SG2210XMP-M2
SWITCH TP-LINK TL-SG2210XMP-M2

1589,74 zł

Dostępność: 13 szt.

Dodaj do koszyka

SWITCH TP-LINK TL-SG2210XMP-M2

1589,74 zł

tp-link

Dostępność: 13 szt.

Łącznie:
Gwarancja: 24 miesiące
Sposoby dostawy (Paczkomaty, kurier InPost, DPD)

Poniżej zestawiono wszystkie sposoby dostaw, które są dostępne w sklepie:

inpost-paczkomat-kwadrat-logo

Paczkomaty InPost 24/7 - 18,99 zł dla zamówień do 599,99 zł, dla zamówień powyżej 599,00 zł dostawa jest darmowa.

inpost-kurier-kwadrat-logo
dpd

Kurier InPost / DPD - 21,00 zł bez względu na wartość zamówienia. Dostawa nie jest dostępna dla produktów gabarytowych.

inpost-kurier-kwadrat-logo
dpd

Pobraniowy Kurier InPost / DPD - 27,99 zł bez względu na wartość zamówienia. Dostawa nie jest dostępna dla produktów gabarytowych. Dostępna dla zamówień do kwoty 800,00 zł.

inpost-kurier-kwadrat-logo
dpd-logo
raben

Kurier InPost / DPD / Raben - Dostawa dla produktów gabarytowych. Koszt jest podany przy składaniu zamówienia.

Metody płatności (BLIK, płatności online, PayPo)

Poniżej zestawiono wszystkie metody płatności, które są dostępne w sklepie:

blik

BLIK - Popularna i bezpieczna metoda płatności online, umożliwiająca realizację transakcji za pomocą 6-cyfrowego kodu generowanego w aplikacji bankowej.

paynow

Szybkie płatności online - Umożliwiają błyskawiczne opłacenie zamówienia za pomocą przelewu bankowego, zapewniając natychmiastowe zaksięgowanie płatności.

paypo

Płatności odroczone PayPo - Pozwalają na zrobienie zakupów i zapłatę za nie dopiero po 30 dniach lub w ratach

mastercard-pion
visa

Mastercard / VISA - Płatność kartami debetowymi lub kredytowymi.

google-pay
apple-pay

Portfele Google Pay / Apple Pay - Szybkie i bezpieczne płatności mobilne, które umożliwiają opłacenie zamówienia z poziomu aplikacji w smartfonie.

Płatność przy dostawie (pobranie) - Płatność kurierowi przy dostawie. Dostępna dla zamówień do kwoty 800,00 zł.

Gwarancja bezpiecznych zakupów

SWITCH TP-LINK TL-SG2210XMP-M2

Model: TL-SG2210XMP-M2
SWITCH TP-LINK TL-SG2210XMP-M2

Przeznaczenie i najważniejsze cechy:

Przełącznik Smart Omada, 2 sloty 10GE SFP+, 8 portów PoE+ 2,5GBASE-T:

  • 8 portów o prędkości 2,5 Gb/s zgodnych z PoE+ 802.3at/af
  • 2 sloty SFP+ o prędkości 10 Gb/s
  • Zasilanie PoE o łącznej mocy 160 W i do 30 W zasilania PoE na każdym porcie*
  • Scentralizowane zarządzanie w Chmurze za pomocą aplikacji Omada lub strony Web†
  • Obsługa zarządzania autonomicznego
  • Statyczny routing
  • Bezwentylatorowa konstrukcja zapewniająca cichą pracę
  • Możliwość montażu na blacie lub ścianie

Zastosowanie produktu:

SG2210XMP-M2 to wielogigabitowy przełącznik z 8 portami 2,5G PoE+ i 2 slotami uplink 10G, idealny do podłączania punktów dostępowych Wi-Fi 7/6. Maksymalna, łączna moc zasilania PoE wynosząca do 160 W, bezwentylatorowa konstrukcja z kompaktową, wytrzymałą metalową obudową oraz możliwość montażu na blacie lub ścianie sprawiają, że ten przełącznik znajdzie swoje zastosowanie w wielu sytuacjach. Wydajny routing statyczny, zaawansowane funkcje bezpieczeństwa, opcje zarządzania w warstwie 2 i integracja z Platformą Omada SDN (Software-Defined Networking) spełniają wymagania niezawodnych sieci biznesowych.

Specyfikacja techniczna:

Porty • 8 portów RJ45 PoE+ 100/1000/2500 Mb/s
• 2 sloty SFP+ 10Gb/s
Ilość wentylatorów Bezwentylatorowy
Zabezpieczenia fizyczne Tak
Zasilanie Zasilacz 53,5V DC / 3,37A
Porty PoE (RJ45) • Zgodność ze standardami 802.3at/af
• 8 portów PoE+
• Łączna moc zasilania PoE: 160 W*
Wymiary (S x G x W) 226 × 131 × 35 mm
(8,9 × 5,2 × 1,4 cali)
Montaż Montaż na blacie lub ścianie
Maks. zużycie energii 180,1 W (110V/60Hz) (z podłączonymi urządzeniami PoE o mocy 160 W)
Ilość generowanego ciepła 614,58 BTU/hr (110V/60Hz) (z podłączonymi urządzeniami PoE o mocy 160 W)
WYDAJNOŚĆ
Wydajność przełączania 80 Gb/s
Szybkość przekierowań pakietów 59,52 Mp/s
Tablica adresów MAC 16 K
Bufor pakietów 12 Mb
Ramki jumbo 9 KB
FUNKCJE OPROGRAMOWANIA
Funkcja Quality of Service • Obsługa priorytetowania 802.1p CoS/DSCP
• 8 kolejek priorytetowania
• Tryb harmonogramu priorytetowania:
– SP (Strict Priority)
– WRR (Weighted Round Robin)
• Konfiguracja wagi kolejek
• Kontrola przepustowości
– Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Storm Control
– Wiele trybów kontroli (kb/s / wskaźnik)
– Kontrola transmisji Broadcast/Multicast/Unknown-Unicast
Funkcje L2 i L2+ • 32 interfejsy IP: Obsługa interfejsu IPv4/IPv6
• Routing statyczny: 32 trasy statyczne IPv4/IPv6
• Serwer DHCP
• DHCP Relay
– DHCP Interface Relay
– DHCP VLAN Relay
• DHCP L2 Relay
• Statyczny ARP
• Proxy ARP
• Gratuitous ARP
• Agregacja łączy
• Spanning Tree Protocol
• Wykrywanie pętli zwrotnych
• Kontrola przepływu 802.3x
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, współdzielone grupy multicast IPv6
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Filtrowanie Multicast
• Ograniczony IP Multicast (256 profili i 16 wpisów na profil)
Funkcje zaawansowane • Automatyczne wykrywanie urządzeń
• Konfiguracja Batch
• Aktualizacja oprogramowania Batch
• Inteligentne monitorowanie sieci
• Ostrzeżenia o nietypowych zdarzeniach
• Ujednolicona konfiguracja
• Harmonogram restartów
Sieci VLAN • Grupy VLAN
– Maksymalnie 4K grup VLAN
• Tagowanie 802.1Q VLAN
• Adres MAC VLAN: 12 wpisów
• Protokół VLAN
• GVRP
• Głosowa sieć VLAN
Listy kontroli dostępu • Obsługa do 230 wpisów
• Lista kontroli dostępu (ACL) oparta o czas
• MAC ACL
• IP ACL
• IPv6 ACL
• Łączony ACL
• Działania reguł: Zezwól/Odmów
• Akcje polityki
– Mirroring
– Redirect
– Ograniczenie prędkości
– QoS Remark
• Wiązanie reguł ACL
– Wiązanie portu
– Wiązanie VLAN
Bezpieczeństwo transmisji • Wiązanie IP-MAC-Port
• AAA
• Uwierzytelnianie 802.1X
– Uwierzytelnianie w oparciu o port
– Uwierzytelnianie w oparciu o adres MAC (Host)
– Dostępne metody uwierzytelniania: PAP/EAP-MD5
– MAB
– Sieć VLAN dla gości
– Uwierzytelnianie i autoryzowanie poprzez Radius
• Wiązanie adresów IP/IPv6 i MAC
– 512 możliwych wpisów
– DHCP Snooping
– DHCPv6 Snooping
– Inspekcja ARP
– Wykrywanie ataków ND
– ND Snooping
• Ochrona źródłowego adresu IP
– 253 możliwych wpisów
– Źródłowy adres IP + źródłowy adres MAC
• Ochrona źródłowego adresu IPv6
– 183 możliwych wpisów
– Źródłowy adres IPv6 + źródłowy adres MAC
• Ochrona przed atakami DoS
• Filtr DHCP
• Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację
– Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu w oparciu o IP/port/MAC
IPv6 • Routing statyczny i ACL IPv6
• IPv6 Dual IPv4/IPv6
• Interfejs IPv6
• Multicast Listener Discovery (MLD) Snooping
• Funkcja neighbor discovery (ND) IPv6
• Wykrywanie ścieżki maximum transmission unit (MTU)
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6:
– Klient DHCPv6 Client
– Ping6
– Tracert6
– Telnet (v6)
– SNMP IPv6
– SSH IPv6
– SSL IPv6
– Http/Https
– TFTP IPv6
MIB • MIB II (RFC1213)
• Interfejs MIB (RFC2233)
• Interfejs Ethernet MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Zdalny Ping, Traceroute MIB (RFC2925)
• Wsparcie dla prywatnego TP-Link MIB
ZARZĄDZANIE
Aplikacja Omada Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Zarządzanie centralne • Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada
• Kontroler programowy Omada
Dostęp do chmury Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania • Interfejs graficzny GUI
• Interfejs linii poleceń CLI przez Telnet
• SNMP v1/v2c/v3
• SNMP Trap/Inform
• RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• Dual Image, Dual Configuration
• Monitorowanie użycia procesora
• Diagnostyka kabli
• EEE
• SNTP
• Logi systemowe
INNE
Certyfikaty CE, FCC, RoHS
Zawartość opakowania • SG2210XHP-M2
• Zasilacz
• Instrukcja szybkiej instalacji
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7/8/10/11, MAC® OS, NetWare®, UNIX® lub Linux.
Środowisko pracy • Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
Waga 3,0000 kg
Producent

Model

TL-SG2210XMP-M2

EAN

4895252504774

Numer katalogowy

47604

Ilość portów switcha

5-12

Obsługa PoE (Power over Ethernet)

Tak

Obsługa VLAN

Tak

Przemysłowy

Nie

Rodzaj obudowy

Rack / Desktop

Rodzaj switcha

Wewnętrzny

Importer

TP-Link Polska Sp. z o.o.

Importer - E-mail

Office.poland@tp-link.com

Importer - Ulica

Ożarowska 40/42

Importer - Miasto

Duchnice

Importer - Kraj

Polska

Opinie

Na razie nie ma opinii o produkcie.

Napisz pierwszą opinię o „SWITCH TP-LINK TL-SG2210XMP-M2”

TP-LINK to światowy lider w dziedzinie rozwiązań sieciowych, oferujący routery, switche, punkty dostępowe, kamery IP oraz systemy mesh. Produkty TP-LINK charakteryzują się wysoką wydajnością, niezawodnością i łatwością konfiguracji, co zapewnia stabilność i bezpieczeństwo sieci.

Bezpieczne płatności

Zapewniamy szyfrowanie SSL i bezpieczne płatności paynow.

Darmowa dostawa

Dla zamówień powyżej 600,00 zł oferujemy darmową dostawę.

Korzystne ceny

Dokładamy wszelkich starań, żeby oferta w naszym sklepie była atrakcyjna.

Fachowa pomoc

Oferujemy profesjonalną pomoc przed i posprzedażną.
newsletter

Zapisz się do naszego newslettera!

Zapisując się potwierdzasz, że zapoznałeś się z treścią naszej Polityki Prywatności i cookies i akceptujesz jej treść.